Doh!

| No TrackBacks

Argh! Well, on the good news front, I finally got Gld, a greylisting Postfix add-on, to compile, and it looks like it's pretty much ready to go. The bad news is, greylisting requires Postfix 2.1 or later, and of course Mac OS X 10.3.4 only has Postfix 2.0.10.

Maybe I'll upgrade this weekend...

No TrackBacks

TrackBack URL: http://www.wrightthisway.com/cgi-bin/mt/mt-tb.cgi/81

November 2010

Sun Mon Tue Wed Thu Fri Sat
  1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30        

About this Entry

This page contains a single entry by Jim published on June 10, 2004 12:59 AM.

US Constitution on your iPod was the previous entry in this blog.

Postfix 2.1 on OS X is the next entry in this blog.

Find recent content on the main index or look in the archives to find all content.

Powered by Movable Type 5.031